Bu Sorun Sitede Başkasında Var mı?

  • 11 Kasım 2010
  • 668 Okunma
  • 17 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. merhaba Maxicep ailesi..
    benim şöyle bir sorunum var..
    benim arkadaş listemde olduğu halde bana bazı üyeler msj gönderemiyor..:ah
    bütütn ayarlarıma baktım hiçbir değişiklik yok bir el atarsanız sevinirim..
    Şimdiden Teşekkürler...


    Birde Bu sorun tek bendemi var..?
     


    Yazan: Necmati
  2. anlattıgın zaman sasırdım.
    birkaç kez sana öm atarken ''üye bulunamadı''diye hata vermişti.
    ama anlık bisey diye düşünmüştüm.
    şimdi diğer üyeler sana öm atamıyorlarmış.
    çok ilginç :hmmm
     
  3. Nickinin sonundaki tm yazısından kaynaklanıyor gibi
     
  4. bende öyle düşünüyorum mehmet abi ama tam emin olamıyom..:hmmm
     
  5. O konuyla alakalı Atanın bi konusu vardı tm ile alakalı ama bi bak istersen
     
  6. link verebilirmisin :)
     
  7. Yasaklı liste sorunu olmalı...
     
  8. Necmi sende kaldır şu ™ işaretini '' yap :ehe
    belki düzelir :D
     
  9. oraya baktı bir sorun yokmus orda
     
  10. baktım ama sorun hakkında birşey dile getirmemiş Ata abi. :hmmm
     
  11. katılıyorum
     
  12. sürekli özel atıyorum böyle bi sorun olmadı sanki necmi belkide yollamak isteyen arkadaşların profil ayarlarında bir sorun vardır WYSIWYG-Editör Gelişmiş vB kodları ile alakalı olabilirmi. atamayan arkadaşlar kendi ayarlarını kontrol etsin başlık yazmadan yollamıyor zaten mşj bunu herkez bilir. başka ne olabilir.™ ?
     
  13. zaten belirttim bazı kişiler atabiliyor bazılarıda atamıyor anlamadım :hmmm
     
  14. Arkadaslar , google chrome adli tarayici (bir sure once sadece onda denk geldim ve tespit ettim) Tm isaretli ve diper ozel ASCII karakterlerin "post" yani gonderim islerini yaparken kendi ASCII kodunu kodlayarak gonderiyor ve bunu da bizim veritabanimiz anlamiyor ...

    Dolayisi ile "uye bulunamadi" goruyorsunuz ...

    Sirf bu yuzden bir ara chrome kullanmaya baslamisken sogumustum ancak yapilacak tek sey google chrome disinda bir tarayici kullanmaniz. Bildigim kadari ile safari,firefox,explorer da hicbir sorun yok hepsinden baglaniyorum. Opera da da yoktur sanirim tarayici tabani farkli chrome gibi degil

    Iyi Forumlar
     
  15. Teşekkürler ozan abi..
    kullananlara sormak lazım demekki chrome kullanıyorlar.. :hmmm
     
  16. evet herkese burdan sesleniyoruz mozilla kullanın :ehe
     
  17. evet tm lere mesaj atılmıo
    ‡
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
19/09/2018 - 21:21