S Advance Ses Sorunu

  • 14 Mart 2013
  • 572 Okunma
  • 7 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. Merhaba arkadaşlar benim telefon bir garipleşti inşallah beraber bir çözüm bulabiliriz...

    Telefonu açtıktan yaklaşık (ortalama) 5-6 saat sonra telefon ne hoparlörden ses veriyor ne de müzik çalıyor. Biri aradığında bile ses çıkmıyor. Müzik açtığımda ise üzgünüm bu ses dosyası desteklemiyor hatası veriyor. Telefonu kapatıp açtığımda sorun düzeliyor. Bilen birisi, daha önce bunu yaşamış birisi lütfen yardım etsin...

    Not: Telefonum rootlu ve custom rom yüklü ama rom dan olduğunu sanmıyorum çünkü sorun birden ortaya çıktı.
     


    Yazan: cyber518
  2. costum rom olarak ne kullanıyorsun bence ondan kaynaklanıyor
     
  3. Chucky rom kullanıyorum, ama 2 aydır kullanıyorum daha yeni başladı sorun
     
  4. linkini verebilir misin bir bakayım ona , bir de şu sen hangi yazılımı kullanıyorsun onu da söyle biraz araştırayım
     
  5. hocam benden tavsiye xxlq4 e geçmen çünkü o linkte bir çok çok kernel ve değişikliklerden bahsediliyor mutlaka sorunun yazılımsaldır
     
  6. Zaten büyük ihtimalle yazılımsal çünkü telefonu tekrar açtığımda duzeliyor... Bunu dusunmemistim ben doğru xxlq4 ü yuklesem iyi olacak sonuçta hataları düzeltmek için çıkarılıyor... Çok teşekkür ederim hocam çok sağolun :)
     
  7. Dostum xxlq4 sürümünü yuklememe rağmen sorun çözülmedi... Yarın garantiye göndereceğim artık sıkıldım valla
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
24/09/2018 - 12:43