Duyuruyu Kapat

cihazınız kies aracılığıyla yazılım yükseltmesini desteklemiyor!!

  • 10 Şubat 2012
  • 13046 Okunma
  • 5 Cevap

0/5, 0 Oy
  1. arkdaşlar bende iki tane wave s8500 var..sürüm 1.2.
    biri orjinal biri spot.
    spot olandan kies güncellemesi v.s herşeyi yapabilirorum.
    ama aynı model orjinal 8500 1.2 yi taktığım zaman ''cihazınız kies aracılığıyla yazılım yükseltmesini desteklemiyor'' yazıyor..sorunu bilen varsa lutfen yardım??

     


    Yazan: emre2789
  2. Aslında spot olanı yapamamanız gerekir
    *#1234# yapınca çıkanları yazarmısınız
     
  3. <SW VER>
    s8500XXJID
    <CSC VER>
    S8500XAJID
     
  4. CSC versiyonunuz yüzünden böyle diyor olabilir
    bunun çözümü yazılım atmaktır
    daha önce ML ile yazılım attınızmı
     
  5. bu yutrdisi cihazlar icin bir konu acmam lazim fakat org olan kies sorunu normal gibi su anda ceyhun daha oncede konusmustuk bunu hatirlarsan tum fw lerin kiesten cekilmesinden kaynakli oldugunu dusunuyorum
     
Yüklüyor...
23/10/2017 - 05:35