phoenix 2004 veya 2006 lazım

  • 6 Nisan 2013
  • 415 Okunma
  • 4 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. yardımcı olabilecek var mı elinde olan paylaşabilir mi ben bulamadım da
     


    Yazan: huseyinkeske
  2. arkadaşaım neden 2004 yada 2006 son sürümler daha iyi.
     
  3. istediklerim olmuyo yeni sürümlerde eskilerde olabileceğini söylediler ondan eskiler lazım n70 var yazılım atarken kablo cıktı acılmıyo tepki vermiyo herşeyi denedim olmadı ondan bunlarla deniycem bide
     
  4. hımm forumda ben bu gün paylaştım phoenix 2012 _47798 bunu kullan hiç bir sorun yaşamayacaksın.

    bir sorun olur ise bana özelden pm at yardımcı olayım.

    eski sürümlerde hiç yapamazsın, olur diyenler sana yanlış söylemişler.
     
  5. eyvallah abi sağolasın bugün telefoncuya yaptırttım
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
18/10/2018 - 01:23