Nokia 5800 Benim telefonumda Wireless Sorunu , Yardım ..

Sponsorlu Bağlantılar

  • 17 Nisan 2010
  • 1934 Okunma
  • 4 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. 17 Nisan 2010 #1
    Sponsorlu Bağlantılar

    Merhaba arkadaşlar Nokia 5800 kullanıyorum siyah(v40) ve bir arkadaşım da da var kırmızı(v31) şimdi ben kendi telefonumla benim ağıma 2 oda mesafesinde zar zor bağlanıyorum 1 oda mesafesinde biraz rahat bağlanıyorum fakat şu an arkadaşımın 5800kırmızı ile 2 oda hatta 3 oda mesafeden rahat bir şekilde giriyorum çok iyi şekilde çekiyor bağlantı şimdi benim telefonda bir de kendi ağım bazen bilinmiyor olarak gösteriyor ona bağlandığım da philips_install (01) olarak gösteriyor bağlantıyı kesip bir daha bağlamak istediğimde yine tanımıyor yani bilinmiyor diye gösteriyor bağlandığım da ise philips_install (02) oluyor ancak bu problem şu an arkadaşımın 5800unde yok çok rahat bu sorunu nasıl çözebilirim ,,,Ve bakın şu an arkadaşımın 5800kırmızı sini kullanıyorum ve mükemmel heryerden çekiyor bağlantı kesilmiyor fakat benim telefonum da yukarıda yazdıklarımı yaşıyorum lütfen bu konuda yardım edin ..
    acaba benim ki v40 arkadaşımın ki v31 bu yüzden olabilir mi ?
     


    Yazan: trane1

    Sponsorlu Bağlantılar
  2. 17 Nisan 2010 #2

    ArslanArif

    ArslanArif

    evet o yüzden
    bi hata var bu versiyon da ben de bunu yüklediğim için pişman oldum
    yeni bir versiyon çıkar inşallah
     
  3. 17 Nisan 2010 #3

    trane1

    trane1

    İnanamıyorum yaa of v40 ı bir tek kinetik scrolling i sevdim ve ana ekranını ...
    Of yaa
     
  4. 17 Nisan 2010 #4

    yuXeXescaner

    yuXeXescaner
    yeni sürüm yolda 4gözle bekliyoruz...
     
  5. 17 Nisan 2010 #5

    trane1

    trane1
    Maalesef v50 de de problem düzelmemiş.
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
17/07/2019 - 04:01