TTPOD 4.00 yükleyemiyorum. Bakarmısınız.

  • 4 Mayıs 2011
  • 410 Okunma
  • 7 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. Programın setupunu telefona attım. Üzerine tıkladım. İlk önce güvenlik uyarısı verdi. şöyle,
    Güvenlik uyarısı:
    Uygulamaya güvenilmiyor ve telefonunuz için zararlı olabilir.
    buna devam dedim.sonradan
    Güvenilmeyen bir sağlayıcıdan alınan korumalı uygulama yüklenemez!
    hatasını aldım. Ve hiç yükleyemedim. Yapan varsa lütfen söylesin Lütfen....

    Bu arada telefonum 5800
    Teşekkürler.
     


    Yazan: nurborden
  2. Arkadaşım,sertifika sorunu nedeni ile bu hatayı alıyorsunuz.cihazınıza özel(IMEI NO İLE)sertifika alırsanız örnek opta dan sorunsuz yüklersiniz.ben IMEI numaramı kimse ile paylaşmayı düşünmem.telefonumda ttpod olmasın.
     
  3. içinde patch 4 run gömülü olmayan paketi yükleyin, ardından bu eklentiyi istiyorsa ayrı yükleyin..:oke:
     
  4. aynen katılıyom bn kaç ay once aldım hala bişi olmadı zaten sen 5800 ı kaç yıl kullancan en fazla 3 yıl sonra başka telefon
     
  5. ttpod?
     
  6. 4.20 çıktı çoktan
     
  7. sertifika almayı anlatabilirmisin ve aldıktan sonra ne yapacagımı ?
     
  8. arkadaşım, hatırladığıma göre yine bu sitede yöneticiye cihazınızın IMEI NO sunu cihazın modelini iletiyorsunuz yönetici sizin namınıza optadan sertifikanızı bir hafta içinde alıyor ve kullanıcı adınız ile sitede indirmeniz için yayınlıyor.konu başlıklarında sertifika alma diye aratırsanız konuyu bulursunuz.kolay gelsin
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
22/09/2018 - 19:42