C6-01 QT PAKETi

  • 20 Mart 2013
  • 1603 Okunma
  • 15 Cevap

  1. merhaba... Ben C6-01 telefonuma QT yüklemeye çalışıyordum ve yanlışlıkla eski bi QT paketi yükledim ve çoğu programı bu yüzden yükleyemiyorum... Eski versiyon olduğunu söylüyor... Bi de sanırsam bu yüzden mağazadan çoğu programı indiremiyorum... QT paketinin en güncel olanını nasıl bulabilirim?

    Acilen yardım edin lütfen...
     


    Yazan: crazy_bull_01
  2. nokia mağazadan qt bileşenli fmobi 7day trial programının 7 günlük ücretsiz deneme sürümünü yükle sorunun çözülür. son versiyon qt bileşenlerinide otomatik indirir diye düşünüyorum bi dene istersen
     
  3. yüklenemedi uyarısı alıyorum... Mağazada bir çok programda bu uyarıyı alıyorum... Başka bi yolu yok mu acaba?
     
  4. aynı dert bende de flash attım yine değişen bişey yok

    - - - Eklendi - - -

    telefona 111.040.1511 i flashladım tüm problemleri gireceği düşüncesi ile ama çare olmadı battery monitor 3.1 i yüklemeye çalışıyorum indiriyor kurarken indirilemedi diyor , wlan üzerinden kurdum yine aynı , mobil veri yoluyla denedim yine olmadı . Yani bunlardan hiç biri çare değil. Qt 4.8 yükledim yine değişen bişey yok . Şuan arayış içindeyim yardım bekliyorum

    - - - Eklendi - - -

    kardeş fmobiyi de indiriyor fakat kurarken indirilemedi diyor onu da yükleyemiyor yani.
     
  5. smart ınstaller adm yukleyerek çözmuştum yanlış hatırlamıyosam
     
  6. Onu nasıl yüklüyoruz? Gerçekten canımı sıkıyor bu durumm... Mağazadan çoğu uygulamayı yükleyemiyorum... :(

    - - - Eklendi - - -

    kardeşim nasıl çözdüğünü tam olarak açıklar mısın?
     
  7. Nokia mağaza bi işe yaramıor.TEK Mağaza vAR Ücretsiz. Oda MAXİCEP :))
     
  8. arkadaşlar forumdaki cfw lerden yüklerseniz QT sorunu yaşamazsınız.

    orjinal cfw lerde maalesef QT sorunu var.
     
  9. arkadaşlar sorun çözülmüştür . qt 4.7 paket içinde 5 tane pro var . benim link koyma iznim yokmuş . aratırsanız hemen bulursunuz
    indirip sırası ile kurmaya çalışın . kurulmayan olursa atlayın ve devam edin . Sorun çözülür diye düşünüyorum
     
  10. 4.7 eski sürüm 4.8 kurmalısın

    - - - Eklendi - - -

    http://www.maxicep.com/symbian-3-diger-cesitli-uygulamalar/belle-refresh-smart-installer-sorunu-yasayanlar-icin-v2-25-surumu-701721.html

    hacleyince sorun yaşıyordum bu hep bana ilaç oldu
     
  11. sorun halen devam ediyor... :(
    böyle devam ederse yılların symbiancısı ve nokiacısı ben bile androide geçeceğim... Bu nasıl bi sorundur yahu?
    Yok mu bi çözüm yolu?

    - - - Eklendi - - -

    ya ben de hackledim sonra bu QT paketi sorununu yaşadım...
    Hack ten mi kaynaklı acaba?
     
  12. crazy kardeş smart installer adm programını yükle 2.25 mi ne tam hatırlamıyorum ama sorun çözülecektir hackli olduğu için evet ben de hacledim o yüzden bu arada qt info programını yükleyip şuan telefonunda hangi sürüm yüklü ise bakabilirsin
     
  13. çok teşekkürler...
    Yükledim... Sıkıntı bi de eski qt paketinin yüklü olmasıymış... Uygulamalardan eski qt yi kaldırınca düzeldi...
    Sorun çözülmüştür... ;)
     
  14. rica ederim kardeşim ben de günlerce bu sıkıntıyı çektim :D seni çok iyi anlıyorm telefonuna hard format attığında ilk işin smart installer adm programını yüklemek olsun :D ben öyle yapıyorum rahat ediyorum
     
  15. tarihi geri/ileri alarak oyna istersen bi.
     
  16. eyvallah... :)
     
    woldemort_1 bunu beğendi.
Yüklüyor...
24/09/2018 - 10:14