Android 4 uygulamayı Android 2.3.6 da Çalıştırmak Yardım !!!

  • 7 Mart 2013
  • 2183 Okunma
  • 1 Cevap

0/5, 0 Oy
Konu Durumu:
Daha fazla cevap için açık değil.
  1. Evet arkadaşlar hepinize merhaba benim sorunum galaxy w telefonum android 2.3.6 olduğu için
    bazı android 4 gerektiren programları çalıştıramıyorum.
    Bunun için bir hile falan bilen var mı?
    (Lütfen kimse cm9 falan kur demesin)
     


    Yazan: KELGER
  2. Cm9 yada aosp romlari kurmazsan imkani yok ya Yazılımcı olacaksın apkleri gendin açıp uyduracan yada başka türlü olmaz
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
18/09/2018 - 20:08