Android 2.3.6 'ya 4.00+ atılabilir mi?

  • 24 Eylül 2012
  • 637 Okunma
  • 5 Cevap

Konu Durumu:
Daha fazla cevap için açık değil.
  1. Evet arkadaslar bu mumkunmu?
     


    Yazan: HasimSahin
  2. mümkün tabiki. ama ics yani 4.0 sürümü 2.3.6 üzerine kurulmaz. başlı başına sistem üzerine kurulur.
     
  3. Galaxy Pocket icin bu tur romlar varmi. Arastirdim ama bulamadim :( kaliteli rom olsunda.. 2.3.6 da olur
     
  4. Ingilizcen iyiyse xda forumlarina bakabilirsin.
     
  5. maalesef yok...
     
  6. pekala bakayım.
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
15/11/2018 - 20:45