formattan sonra ağ bağlantısı yok

Konu, 'PC Donanım Teknik Yardım' kısmında calypso16 tarafından paylaşıldı. Okunma: 3535 | Cevaplanma: 7

Konu Durumu:
Daha fazla cevap için açık değil.
  1. format attım driverları yükledim ama ağ bağlantısı yok wireless adaptör ile bağlanıyorum realtek diye bir kurulum dosyası var ama bağlanmıyor
  2. Elinde driverler mevcutsa aygit yoneticisinden kaldir ve yeniden yuklemeyi dene.
  3. denedim olmadı

    ----------Eklendi @ 23:24:22 ---------- Yazıldı @ 22:47:23 ----------

    AMD athlon II X2 245 processor 2.90 GHZ driverlarını tekrar indireyim dedim de lan driver bulamadım

    ----------Eklendi 06.03.2012 @ 01:12:34 ---------- Yazıldı 05.03.2012 @ 23:24:22 ----------

    problemi çözdüm driverscanner diye bir program ile güncelledim bendeki anakart cd'si çok eski dedi programda
  4. aklindada bulunsun anakartinin ethernet driverini yuklersen sorun kalkar
  5. arkadaşın sorunu wireless adaptörü ile :D

    sorunu çözmüş zaten :)
  6. hmm o w.adaptoru kismini kacirmisim :D
  7. aynı sorun bende de var yükledim anakart driverlerını ama wireless adaptöru hala okumuyor bi yardım ederseniz driverlerı silip yükleme işlemini 12 kere yaptım internete bağlanmadan drivereri de güncelleyemiyorum kasayı 10.kattan atcam >;[ anakart;ecs a740gm-m adaptör:tp-link tl-wn 822n
  8. Win7 mi XP mi yukledin?

    - - - Eklendi - - -

    Ayrica TP-Link adaptorun versiyonu kac? V1 mi V2 mi?
Yüklüyor...
Konu Durumu:
Daha fazla cevap için açık değil.

Konu ile alakalı site aramaları:

  1. format attım ağ bağlantısı yok

    ,
  2. formattan sonra adaptorlu internet

    ,
  3. kablosuz ağ adaptorune reset attim

    ,
  4. pc format attım ag bulamadım