1. Siteyi tamamen reklamsız görüntülemek için; hemen şimdi Giriş Yap veya Kayıt Ol

formattan sonra ağ bağlantısı yok

  • 5 Mart 2012
  • 4473 Okunma
  • 7 Yanıtlar
0/5, 0 Oy

Konu Durumu:
Daha fazla cevap için açık değil.

  1. format attım driverları yükledim ama ağ bağlantısı yok wireless adaptör ile bağlanıyorum realtek diye bir kurulum dosyası var ama bağlanmıyor
     
  2. denedim olmadı

    ----------Eklendi @ 23:24:22 ---------- Yazıldı @ 22:47:23 ----------

    AMD athlon II X2 245 processor 2.90 GHZ driverlarını tekrar indireyim dedim de lan driver bulamadım

    ----------Eklendi 06.03.2012 @ 01:12:34 ---------- Yazıldı 05.03.2012 @ 23:24:22 ----------

    problemi çözdüm driverscanner diye bir program ile güncelledim bendeki anakart cd'si çok eski dedi programda
     
  3. aklindada bulunsun anakartinin ethernet driverini yuklersen sorun kalkar
     
  4. arkadaşın sorunu wireless adaptörü ile :D

    sorunu çözmüş zaten :)
     
  5. hmm o w.adaptoru kismini kacirmisim :D
     
  6. aynı sorun bende de var yükledim anakart driverlerını ama wireless adaptöru hala okumuyor bi yardım ederseniz driverlerı silip yükleme işlemini 12 kere yaptım internete bağlanmadan drivereri de güncelleyemiyorum kasayı 10.kattan atcam >;[ anakart;ecs a740gm-m adaptör:tp-link tl-wn 822n
     
  7. Win7 mi XP mi yukledin?

    - - - Eklendi - - -

    Ayrica TP-Link adaptorun versiyonu kac? V1 mi V2 mi?
     
Konu Durumu:
Daha fazla cevap için açık değil.
Yüklüyor...
02/05/2016 - 13:41