ie ilk açılışta çok yavaş açılıyor

Konu, 'Webmaster' kısmında Webmaster tarafından paylaşıldı. Okunma: 590 | Cevaplanma: 3

Konu Durumu:
Daha fazla cevap için açık değil.
  1. merhabalar. ie ilk başlattığımda yani bilgisayarı açıyorum sonra ie açıyorum çok yavaş açılıyo yaklaşık 8-9 saniye sonra açılıyo ama sonraki sayfaları mesela yeni sekmede aç falan diyince hızlı...


    Kaynak ...
     

  2. yokmu derdımıze bır cAREEEE
     

  3. zaten bu genel bir sorun değilmi. çözümü olduğunu zannetmiyorum .ben bu yüzden opera kullanmaya başladım.
     
  4. arkadaşım çözüm için bildiğim 2 yol var ;

    I.si İlk olarak aşağıdaki adımları izliyoruz ve Komut İstemi (Command Prompt)’ni çalıştırıyoruz.
    Başlat Menüsü (Start Menu) –> Arama (Search) –> “cmd.exe” (Komut satırını Yönetici olarak çalıştırman için üzerinde sağ-tuş yapıyoruz ve Run as Administrator seçeneğine tıklıyoruz.)
    Komut Satırı içerisinde aşağıdaki komut dizisini yazıyoruz ve Enter’a basıyoruz.
    regsvr32 actxprxy.dll
    < Resmi açmak için tıklayın >


    Bu işlem gerçekleştikten sonra bilgisayarımızı yeniden başlatıyoruz. Internet Explorer 8&#8242;i çalıştırdığımızda probleminizin çözülmüş olması gerekiyor.​


    II. si
    -Internet Explorer başlat.
    -Araçlar menüsünde Internet Seçenekleri&#8217;ni tıkla.
    -Gelişmiş sekmesinde, Sıfırla&#8217;yı tıkla.
    -Internet Explorer Ayarlarını Sıfırla iletişim kutusunda, onaylamak için Sıfırla&#8217;yı tıkla.

    sorun büyük bi ihtimalle çözülmüş olacaktır :oke:
     
Yüklüyor...
Konu Durumu:
Daha fazla cevap için açık değil.