yine bluetooth sorunu


Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...

metenery

Üye
    Konu Sahibi
arkadaşlar ben sp2 yükledikten sonra bilgisayara bluetooth drıverini yükleyemiyordum ve negativenin söylediklerini yaptım.yani şu olayları yaptım:

1) Başlat --> Çalıştır --> %windir%\inf --> Tamam
2)Açılan sayfada bulunan Bth.inf dosyasını Bth.bak olarak değiştirmemiz
gerekmektedir. Bunun için;
Başlat --> Çalıştır --> CMD --> ENTER yapınız.
4)Açılan CMD sayfasında sırasıyla aşağıdakileri komutları yazınız;

cd \ -->ENTER
cd \ windows --> ENTER
cd inf --> ENTER
ren bth.inf bth.bak -->ENTER

5)Bu işlem sonrasında bth.inf dosyanız Bth.bak olarak değişecektir.
6)Şimdi bluetooth dongle sürücülerini yükleyiniz.

bluetooth drıverini bu olayları yaptıktan sonra yükledim sorunsuz bi şekilde.sadece yüklerken bi ara windows yükleme sınamasından geçmedi falan dedi yüklemeyi durdur/devam et diye seçenekler vardı ben yüklemeye devam ettim ve yükleme tamamlandı.

ancak yüklemeden sonra önceden yüklediğimde saatin yanında ki bluetooth iconu mavi yanarken şimdi kırmızı yanıyor.üstelik bluetooth aygıtı takılı olduğu halde.

ve bluetooth setup wizard yapıyorum.herşeyi geçiyorum.aramaya geliyor benim telefonumu bulması lazım ama ha bire arıyor ve bi türlü bulamıyor.telefonumda da bluetooth açık olduğu halde yinede bulamıyor.

ayrıca sistem özelliklerinden aygıt yöneticisine girdiğimde Bluetooth lan acces server drıver diye bişey yazılı ve üzerinde sarı renkte ikaz var.ben bunu güncelleştir diyorum ama daha iyi bi yazılım bulamadı diyor.

anlıyacağınız bi türlü bluetoothu kullanamadım sp2 yi yükledikten sonra.

bana ayrıntılı olarak ne yapmam gerektiğini anlatırsanız sevinirim.şimdiden teşekkür ederim.
 

wapcimor

Üye
yeni bluetooth driver larını denedinmi? veya bluetooth un markası ne
 

metenery

Üye
    Konu Sahibi
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
 

dj_scorpion

Üye
Originally posted by metenery@Sep 26 2005, 11:49 PM
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
[post=178542]Quoted post[/post]​

ii hayırlı kullanmalar...
saygılarrr...
:artı: :artı: :artı: :artı: :artı: :artı:
 

wapcimor

Üye
Originally posted by metenery@Sep 26 2005, 11:49 PM
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
[post=178542]Quoted post[/post]​
sen yinede yeni driverları yükle ;)
 
dustqm

dustqm

Üye
Originally posted by wapcimor+Sep 27 2005, 12:27 PM--><div class='quotetop'>QUOTE(wapcimor &#064; Sep 27 2005, 12:27 PM)</div><div class='quotemain'><!--QuoteBegin-metenery@Sep 26 2005, 11:49 PM
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
[post=178542]Quoted post[/post]​
sen yinede yeni driverları yükle ;)
[post=178681]Quoted post[/post]​
[/b][/quote]


aaaa tabi driverları update etmeyi unutmayalum arkadaşlar hatta arada donanımları da update etmeli :haha:
 

wapcimor

Üye
Originally posted by dustqm+Sep 27 2005, 05:50 PM--><div class='quotetop'>QUOTE(dustqm &#064; Sep 27 2005, 05:50 PM)</div><div class='quotemain'>
Originally posted by [email protected] 27 2005, 12:27 PM
<!--QuoteBegin-metenery
@Sep 26 2005, 11:49 PM
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
[post=178542]Quoted post[/post]​

sen yinede yeni driverları yükle ;)
[post=178681]Quoted post[/post]​


aaaa tabi driverları update etmeyi unutmayalum arkadaşlar hatta arada donanımları da update etmeli :haha:
[post=178873]Quoted post[/post]​
[/b][/quote]
ne demek istediğini anlayamadım. :wacko: donanım update yapılmaz :nono: anladınmı bakimm 8)
 
dustqm

dustqm

Üye
Originally posted by wapcimor+Sep 27 2005, 07:01 PM--><div class='quotetop'>QUOTE(wapcimor &#064; Sep 27 2005, 07:01 PM)</div><div class='quotemain'>
Originally posted by [email protected] 27 2005, 05:50 PM
Originally posted by [email protected] 27 2005, 12:27 PM
<!--QuoteBegin-metenery
@Sep 26 2005, 11:49 PM
hallettim arkadaşlar tşk ederim.aslında önce olmadı sonra tekrar kaldırıp yükleyince bu defa sorun çıkmadı.
[post=178542]Quoted post[/post]​

sen yinede yeni driverları yükle ;)
[post=178681]Quoted post[/post]​



aaaa tabi driverları update etmeyi unutmayalum arkadaşlar hatta arada donanımları da update etmeli :haha:
[post=178873]Quoted post[/post]​
ne demek istediğini anlayamadım. :wacko: donanım update yapılmaz :nono: anladınmı bakimm 8)
[post=178935]Quoted post[/post]​
[/b][/quote]



ya onu gırgır olsun die soledik be hemen nie ciddiye alıyosun anlayan anladı ne demek istediğimi... :vur:
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...


MaxiCep.com internet sitesi 5651 Sayılı Kanun’un 2. maddesinin 1. fıkrasının m) bendi ile aynı kanunun 5. maddesi kapsamında Yer Sağlayıcı olarak faaliyet göstermektedir. İçerikler, ön onay olmaksızın tamamen kullanıcılar tarafından oluşturulmaktadır.

MaxiCep.com; Yer sağlayıcı olarak, kullanıcılar tarafından oluşturulan içeriği ya da hukuka aykırı paylaşımı kontrol etmekle ya da araştırmakla yükümlü değildir.

MaxiCep.com’in yer sağladığı içeriğin 5651 Sayılı Kanun’un 8 ila 9. maddelerine aykırı şekilde; kişilik haklarınızı ihlal ettiğini ya da hukuka aykırı olduğunu düşünüyorsanız Buradan yada [email protected] mail adresine e-mail göndererek iletişime geçerek bildirebilirsiniz.

Bildirimleriniz dikkatle ve özenle incelenmekte olup kişilik haklarınızın ihlali ya da hukuka aykırılığın tespiti halinde mevzuat kapsamında en kısa sürede işlem yaparak bilgi vereceğiz.
Üst Alt